jQuery Compat 1.3: Backwards compatibility plugin for jQuery 1.3

Looks like John is just adding in the initial plugin…but this is the repo to watch if you need backwards compatibility for jQuery 1.3 (to be used with jQuery 1.4).

[Source on GitHub]

News Films

Our little film studio focuses on telling developer-centric stories that need to be seen.

GopherCon 2016 Conference Recap

 
0:00 / 0:00